$re = '/([\d.]+\s[\w\/]+)/';
$str = 'ДА, 802.11 b/g/n/ac';
preg_match($re, $str, $matches, PREG_OFFSET_CAPTURE, 0);
// Print the entire match result
var_dump($matches);