#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "("[^<,"]+)|([^>\n]+(?=<))|\n|.*<strong>|<\/strong\>.*|<\/?ul>"
Local $sString = ""1","ANYDATA-481190-131","<ul>" & @CRLF & _
"<li><strong>487410-131</strong> (prateado)</li>" & @CRLF & _
"<li><strong>502478-131</strong></li>" & @CRLF & _
"<li><strong>555996-131</strong> (prateado)</li>" & @CRLF & _
"<li><strong>AEQT6T11110</strong></li>" & @CRLF & _
"<li><strong>AEQT6T00210</strong></li>" & @CRLF & _
"</ul>""
Local $sSubst = "\1 \2"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)