package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m)^(?:[^.]+\.){2}`)
var str = `ATL.556808.UMO20.02`
var substitution = ""
fmt.Println(re.ReplaceAllString(str, substitution))
}