<div class="the literal text <div class=" (case sensitive) Negated Character Class[^"]*? *?matches any number of characters outside the set below:
"the literal " (3410 / 428 / 2216)
\mthe literal m (10910 / 1558 / 6D16) (case sensitive)
enuthe literal text enu (case sensitive) \ban ASCII word boundary
Negated Character Class[^"]*? *?matches any number of characters outside the set below:
"the literal " (3410 / 428 / 2216)
.*?any character, repeated any number of times
<the literal < (6010 / 748 / 3C16)
\/the literal / (4710 / 578 / 2F16)
div>the literal text div> (case sensitive)