$re = '/^ *return[ \t]+[^\n;]*;/m';
$str = '"return this question ";';
$subst = "{\g<0>}";
$result = preg_replace($re, $subst, $str, 1);
echo "The result of the substitution is ".$result;