#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = ">".*?(".*?")"
Local $sString = ">"ghhjk"abc"qwdfsdfgf"sdf""<"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)