#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?<=:\s) (.+) "
Local $sString = "# ToC" & @CRLF & _
"๐๐ฆ๐ฅ๐๐๐๐" & @CRLF & _
"๐๐ข๐๐๐๐ ๐๐๐๐๐" & @CRLF & _
"๐๐๐ซ๐ข๐๐" & @CRLF & _
"๐ฆ๐ฎ๐ป๐" & @CRLF & _
"๐๐๐ฃ๐จ - ๐๐ฉ๐๐ก๐๐๐จ" & @CRLF & _
"Sแดแดสส Cแดแดs, แOแฐIแ" & @CRLF & _
"(Preset) for shortcut - แขแชแแขแฌแ" & @CRLF & _
"" & @CRLF & _
"๐๐ฆ๐ฅ๐๐๐๐" & @CRLF & _
"โ๐๐โ๐: Count ๐โโ๐๐ ๐๐โ๐ผ: Type" & @CRLF & _
"โ๐ธ๐๐ผ: Type" & @CRLF & _
"๐ผ๐๐๐ผโ๐๐๐โ: Type" & @CRLF & _
"โโ๐ผ๐ธ๐๐ผ๐ป: Type " & @CRLF & _
"๐๐๐ป๐๐ฝ๐๐ผ๐ป: Last Modified Date" & @CRLF & _
"โโโโโโโโโโโโโโโโโ" & @CRLF & _
"โ๐ ๐ฆ๐๐ฅ: Count ๐๐๐ก๐ฆ๐ฅ ๐ฅ๐ช๐ก๐: Type" & @CRLF & _
"โ๐๐๐: Name" & @CRLF & _
"๐ผ๐ฉ๐ฅ๐๐๐ค๐๐ ๐: File Extension" & @CRLF & _
"โ๐ฃ๐๐๐ฅ๐๐: Creation Date " & @CRLF & _
"๐๐ ๐๐๐๐๐๐: Last Modified Date" & @CRLF & _
"โตโตโตโตโตโตโตโตโตโตโตโตโตโตโตโตโต" & @CRLF & _
"" & @CRLF & _
"๐๐ข๐๐๐๐ ๐๐๐๐๐" & @CRLF & _
"๐ฒ๐พ๐๐ฝ๐: Count ๐ธ๐ฝ๐ฟ๐๐ ๐๐๐ฟ๐ด: Type" & @CRLF & _
"๐ฝ๐ฐ๐ผ๐ด: Type" & @CRLF & _
"๐ด๐๐๐ด๐ฝ๐๐ธ๐พ๐ฝ: Type" & @CRLF & _
"๐ฒ๐๐ด๐ฐ๐๐ด๐ณ: Type ๐ผ๐พ๐ณ๐ธ๐ต๐ธ๐ด๐ณ: Last Modified Date" & @CRLF & _
"โโโโโโโโโโโโโโโโโ" & @CRLF & _
"๐ฒ๐๐๐๐: Count ๐ธ๐๐๐๐ ๐๐ข๐๐: Type" & @CRLF & _
"๐ฝ๐๐๐: Name" & @CRLF & _
"๐ด๐ก๐๐๐๐๐๐๐: File Extension" & @CRLF & _
"๐ฒ๐๐๐๐๐๐: Creation Date " & @CRLF & _
"๐ผ๐๐๐๐๐๐๐: Last Modified Date" & @CRLF & _
"โโโโโโโโโโโโโโโโโ" & @CRLF & _
"" & @CRLF & _
"๐๐๐ซ๐ข๐" & @CRLF & _
"๐๐๐๐๐: Count ๐๐๐๐๐ ๐๐๐๐: Type" & @CRLF & _
"๐๐๐๐: Type" & @CRLF & _
"๐๐๐๐๐๐๐๐๐: Type" & @CRLF & _
"๐๐๐๐๐๐๐: Type ๐๐๐๐๐
๐๐๐: Last Modified Date" & @CRLF & _
"โโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโ" & @CRLF & _
"๐๐ผ๐ฎ๐ง๐ญ: Count ๐๐ง๐ฉ๐ฎ๐ญ ๐ญ๐ฒ๐ฉ๐: Type" & @CRLF & _
"๐๐๐บ๐: Name " & @CRLF & _
"๐๐ฑ๐ญ๐๐ง๐ฌ๐ข๐ผ๐ง: File Extension" & @CRLF & _
"๐๐ซ๐๐๐ญ๐๐: Creation Date ๐๐ผ๐๐ข๐๐ข๐๐: Last Modified Date" & @CRLF & _
"โโโโโโโโโโโโโโโโโโโโโโโโโโโโ" & @CRLF & _
"" & @CRLF & _
"๐ฒ๐บ๐๐ - ๐
๐๐๐พ" & @CRLF & _
"๐ข๐ฎ๐ด๐ญ๐ณ : Count ๐จ๐ญ๐ฏ๐ด๐ณ ๐ณ๐ธ๐ฏ๐ค: Type" & @CRLF & _
"๐ญ๐ ๐ฌ๐ค: Type (Name) " & @CRLF & _
"๐ค๐ท๐ณ๐ค๐ญ๐ฒ๐จ๐ฎ๐ญ: Type (File Extension)" & @CRLF & _
"๐ข๐ฑ๐ค๐ ๐ณ๐ค๐ฃ: Type (Creation Date) ๐ฌ๐ฎ๐ฃ๐จ๐ฅ๐จ๐ค๐ฃ: Last Modified Date" & @CRLF & _
"๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊" & @CRLF & _
"๐ข๐๐๐๐ : Count ๐จ๐๐๐๐ ๐๐๐๐พ: Type" & @CRLF & _
"๐ญ๐บ๐๐พ: Type (Name) " & @CRLF & _
"๐ค๐๐๐พ๐๐๐จ๐๐: Type (File Extension)" & @CRLF & _
"๐ข๐๐พ๐บ๐๐พ๐ฝ: Type (Creation Date) ๐ฌ๐๐ฝ๐จ๐ฟ๐จ๐พ๐ฝ: Last Modified Date" & @CRLF & _
"โจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏ" & @CRLF & _
"" & @CRLF & _
"๐ฆ๐ฎ๐ป๐" & @CRLF & _
"๐๐ข๐จ๐ก๐ง: Count ๐๐ก๐ฃ๐จ๐ง ๐ง๐ฌ๐ฃ๐: Type" & @CRLF & _
"๐ก๐๐ ๐: Type" & @CRLF & _
"๐๐ซ๐ง๐๐ก๐ฆ๐๐ข๐ก: Type" & @CRLF & _
"๐๐ฅ๐๐๐ง๐๐: Type ๐ ๐ข๐๐๐๐๐๐: Last Modified Date" & @CRLF & _
"โโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโโ" & @CRLF & _
"๐๐ผ๐๐ป๐: Count ๐๐ป๐ฝ๐๐ ๐๐๐ฝ๐ฒ: Type" & @CRLF & _
"โพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพโพ" & @CRLF & _
"๐ก๐ฎ๐บ๐ฒ: Type (Name)" & @CRLF & _
"๐๐
๐๐ฒ๐ป๐๐๐ผ๐ป: Type (File Extension)" & @CRLF & _
"๐๐ฟ๐ฒ๐ฎ๐๐ฒ๐ฑ: Type (Creation Date) ๐ ๐ผ๐ฑ๐ข๐ณ๐ข๐ฒ๐ฑ: Last Modified Date " & @CRLF & _
"โโโโโโโโโโโโโโโโโโโโโโโโโโโโ" & @CRLF & _
"" & @CRLF & _
"๐๐๐ฃ๐จ - ๐๐ฉ๐๐ก๐๐๐จ" & @CRLF & _
"๐พ๐๐๐๐: Count ๐๐๐๐๐ ๐๐๐๐: Type" & @CRLF & _
"๐๐ผ๐๐: Type " & @CRLF & _
"๐๐๐๐๐๐๐๐๐: Type " & @CRLF & _
"๐พ๐๐๐ผ๐๐๐ฟ: Type ๐๐๐ฟ๐๐๐๐๐ฟ: Last Modified Date" & @CRLF & _
"โโโโโโโโโโโโโโโโโโโโโโโโ" & @CRLF & _
"๐พ๐ค๐ช๐ฃ๐ฉ: Count ๐๐ฃ๐ฅ๐ช๐ฉ ๐ฉ๐ฎ๐ฅ๐: Type" & @CRLF & _
"๐๐๐ข๐: Type (Name)" & @CRLF & _
"๐๐ญ๐ฉ๐๐ฃ๐จ๐๐ค๐ฃ: Type (File Extension)" & @CRLF & _
"๐พ๐ง๐๐๐ฉ๐๐จ: Type (Creation Date) ๐๐ค๐๐๐๐๐๐: Last Modified Date" & @CRLF & _
"๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐" & @CRLF & _
"" & @CRLF & _
"Sแดแดสส Cแดแดs (แดษชษดส แดแดแดs)" & @CRLF & _
"แดแดแดษดแด: Count ษชษดแดแดแด แดสแดแด: Type" & @CRLF & _
"ษดแดแดแด: Type " & @CRLF & _
"แดxแดแดษดsษชแดษด: Type" & @CRLF & _
"แดสแดแดแดแดแด
: Type แดแดแด
ษชาษชแดแด
: Last Modified Date" & @CRLF & _
"๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐" & @CRLF & _
"" & @CRLF & _
"แOแฐIแ " & @CRLF & _
"แOแแT: Count IแแญแT TYแญแด: Type" & @CRLF & _
"แแฉแฐแด: Name" & @CRLF & _
"แดแญTแดแSIOแ: File Extension" & @CRLF & _
"แแแดแฉTแดแช: Creation Date แฐOแชIแดIแดแช:Last Modified Date" & @CRLF & _
"" & @CRLF & _
"" & @CRLF & _
"แขแชแแขแฌแ " & @CRLF & _
"coะผpacั าonั" & @CRLF & _
"coฯ
nั: Count ฮนnpฯ
ั ัype: Type" & @CRLF & _
"๐ฌ๐ฌ๐ฌ๐ฌ๐ฌ๐ฌ๐ฌ๐ฌ๐ฌ๐ฌ๐ฌ๐ฌ๐ฌ๐ฌ๐ฌ๐ฌ๐ฌ๐ฌ" & @CRLF & _
"naะผe: Type coฯ
nั " & @CRLF & _
"eั
ัenัฮนon: Type" & @CRLF & _
"creaัed: Type ะผodฮนาฮนed: Last Modified Date" & @CRLF & _
"โโโโโโโโโโโโโโโโโโโโ" & @CRLF & _
"" & @CRLF & _
"cutั fฯnt" & @CRLF & _
"cฯunt: Count รญnput tัpั: Type" & @CRLF & _
"nฮฑmั: Type (Name)" & @CRLF & _
"ัั
tัnัรญฯn: Type (File Extension)" & @CRLF & _
"crัฮฑtัd: Type (Creation Date) mฯdรญfรญัd: Last Modified Date " & @CRLF & _
"แฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉ" & @CRLF & _
"แดแดแดษดแด : Count ษชษดแดแดแด แดสแดแด: Type" & @CRLF & _
"ษดแดแดแด: Type (Name)" & @CRLF & _
"แดxแดแดษดsษชแดษด: Type (File Extension)" & @CRLF & _
"แดสแดแดแดแดแด
: Type (Creation Date) แดแดแด
ษชาษชแดแด
: Last Modified Date" & @CRLF & _
"๊น๊น๊น๊น๊น๊น๊น๊ฎ๊ฎ๊ฎ๊ฎ๊ฎ๊๊๊๊๊๊๊" & @CRLF & _
"****" & @CRLF & _
"แแพแขแขแฌแกแขแแชแขแฌ" & @CRLF & _
"แแพแNแข: Count แNแขแแข แขYแขแฌ: Type" & @CRLF & _
"Nแชแทแฌ: Type (Name)" & @CRLF & _
"แฌXแขแฌNแแแพN: Type (File Extension)" & @CRLF & _
"แแกแฌแชแขแฌแ : Type (Creation Date) แทแพแ แFแแฌแ : Last Modified Date" & @CRLF & _
"๊ป๊ป๊ป๊ป๊ป๊ป๊ป๊ป๊ป๊ป๊ป๊ป๊ป๊ป๊ป๊ป๊ป๊ป๊ป๊" & @CRLF & _
"ฤศศแน
แนญ: Count ฤฑแน
ฦฟศแนญ แนญสฦฟั: Type" & @CRLF & _
"แน
ังแนั: Type (Name)" & @CRLF & _
"ัรแนญัแน
แนกฤฑศแน
: Type (File Extension)" & @CRLF & _
"ฤััังแนญัิ: Type (Creation Date) แนศิฤฑาฤฑัิ: Last Modified Date" & @CRLF & _
"๊๊๊๊๊๊๊๊๊๊๊แฏแฏแฏแฏแฏแฏ๊๊๊๊๊๊๊๊๊๊๊แฝแฝแฝแฝแฝแฝแฝ" & @CRLF & _
"CฮฉUฮ T: Count Iฮ PUT TฮจPฮฃ: Type" & @CRLF & _
"ฮ ฮMฮฃ: Type (Name)" & @CRLF & _
"ฮฃXTฮฃฮ SIฮฉฮ : Type (File Extension)" & @CRLF & _
"CRฮฃฮTฮฃD: Type (Creation Date) MฮฉDIาIฮฃD: Last Modified Date " & @CRLF & _
"๊น๊น๊น๊น๊น๊น๊น๊น๊น๊น๊น๊น๊ท๊ท๊ท๊ท๊ท๊ท๊ท๊ท๊ท๊ท๊ท๊ท๊ท๊ท๊ท๊ท๊ทแแแแแแโตโต" & @CRLF & _
"แแพuแแ : Count แฅแแขuแ แแฝแขแฌ: Type" & @CRLF & _
"แแชmแฌ: Type (Name) " & @CRLF & _
"แฌxแแฌแsแฅแพแ: Type (File Extension)" & @CRLF & _
"แแแฌแชแแฌแ : Type (Creation Date) mแพแ แฅfแฅแฌแ : Last Modified Date" & @CRLF & _
"::" & @CRLF & _
"cฬฒฬ
oฬฒฬ
uฬฒฬ
nฬฒฬ
tฬฒฬ
: Count iฬฒฬ
nฬฒฬ
pฬฒฬ
uฬฒฬ
tฬฒฬ
tฬฒฬ
yฬฒฬ
pฬฒฬ
eฬฒฬ
: Type" & @CRLF & _
"nฬฒฬ
aฬฒฬ
mฬฒฬ
eฬฒฬ
: Type (Name)" & @CRLF & _
"eฬฒฬ
xฬฒฬ
tฬฒฬ
eฬฒฬ
nฬฒฬ
sฬฒฬ
iฬฒฬ
oฬฒฬ
nฬฒฬ
: Type (File Extension)" & @CRLF & _
"cฬซrฬซeฬซaฬซtฬซeฬซdฬซ: Type (Creation Date) mฬซoฬซdฬซiฬซfฬซiฬซeฬซdฬซ: Last Modified Date" & @CRLF & _
"โตโตโตโตโตโตโตโตโตโตโตโตโตโตโตโตโตโดฐโดฐโดฐโดฐโดฐโดฐโดฐโดฐโดฑโดฐโดฐโตงโตงโตงโตงโตง" & @CRLF & _
"Cอoอuอnอtอ : Count Iอnอpอuอtอ tอyอpอeอ: Type" & @CRLF & _
"Nอaอmอeอ: Type (Name)" & @CRLF & _
"Eฬถxฬถtฬถeฬถnฬถsฬถiฬถoฬถnฬถ: Type (File Extension)" & @CRLF & _
"Cฬถrฬถeฬถaฬถtฬถeฬถdฬถ: Type (Creation Date) Mฬถoฬถdฬถiฬถfฬถiฬถeฬถdฬถ: Last Modified Date" & @CRLF & _
"เผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผเผถเผถเผถเผถเผถเผถเผถเผถเผถเผถ" & @CRLF & _
"Cฬบอoฬบอuฬบอnฬบอtฬบอ : Count Iฬบอnฬบอpฬบอuฬบอtฬบอ tฬบอyฬบอpฬบอeฬบอ: Type" & @CRLF & _
"Nฬบอaฬบอmฬบอeฬบอ: Type (Name)" & @CRLF & _
"Eฬบอxฬบอtฬบอeฬบอnฬบอsฬบอiฬบอoฬบอnฬบอ: Type (File Extension)" & @CRLF & _
"CโRโEโAโTโEโDโ: Type (Creation Date) MโOโDโIโFโIโEโDโ: Last Modified Date" & @CRLF & _
"เฟบเฟบเฟบเฟบเฟบเฟบเฟบเฟบเฟบเฟบเฟบเฟบเฟบเฟบเฟบเฟบเฟบเฟบเพฟเพฟเพฟเพฟเพฟเพฟเพฟเพพเพพเพพเพพเพพเพพเพพเฟเฟเฟเฟเฟ" & @CRLF & _
"Cฬoฬuฬnฬtฬ : Count Iฬnฬpฬuฬtฬ tฬyฬpฬeฬ: Type" & @CRLF & _
"Nฬaฬmฬeฬ: Type (Name)" & @CRLF & _
"Eฬxฬtฬeฬnฬsฬiฬoฬnฬ: Type (File Extension)" & @CRLF & _
"Cฬฅอฆrฬฅอฆeฬฅอฆแธอฆtฬฅอฆeฬฅอฆdฬฅอฆ: Type (Creation Date) Mฬรถdฬรฏfฬรฏรซdฬ: Last Modified Date" & @CRLF & _
"๏น๏น๏น๏น๏น๏น๏น๏น๏น๏น๏น๏น๏น๏น๏น๏น๏น๏น๏น" & @CRLF & _
"Cออกlออกoออกuออกdออก Fออกoออกnออกtออก" & @CRLF & _
"Cออกoออกuออกnออกtออก : Count Iออกnออกpออกuออกtออก tออกyออกpออกeออก: Type" & @CRLF & _
"CออกOออกUออกNออกTออก : Count IออกNออกPออกUออกTออก TออกYออกPออกEออก: Type" & @CRLF & _
"Nออกaออกmออกeออก: Type (Name)" & @CRLF & _
"Eออกxออกtออกeออกnออกsออกiออกoออกnออก: Type (File Extension)" & @CRLF & _
"Cออกrออกeออกaออกtออกeออกdออก: Type (Creation Date) Mออกoออกdออกiออกfออกiออกeออกdออก: Last Modified Date" & @CRLF & _
"๐งน๐งน๐งน๐งน๐งน๐งน๐งน๐งน๐งน๐ง๐ง๐ง๐ง๐ง๐ฆน๐ฆน๐ฆน๐ฆน๐ฆน๐ฆน๐ฆน๐ฆน๐ฆธ๐ฆธ๐ฆธ๐ฆธ๐ฆธ๐ฆ๐ฆ๐ฆก๐ฆก" & @CRLF & _
"Cฬคฬรถฬคแนณฬnฬคฬแบฬค : Count รฬคnฬคฬpฬคฬแนณฬแบฬค แบฬครฟฬคpฬคฬรซฬค: Type" & @CRLF & _
"Nฬคฬรคฬคmฬคฬรซฬค: Type (Name)" & @CRLF & _
"แXTแแแฆIแงแ: Type (File Extension)" & @CRLF & _
"แจRแแTแแ : Type (Creation Date) Mโoโdโiโfโiโeโdโ: Last Modified Date" & @CRLF & _
"" & @CRLF & _
"Cฬบoฬบuฬบnฬบtฬบ : Count Iฬบnฬบpฬบuฬบtฬบ tฬบyฬบpฬบeฬบ: Type" & @CRLF & _
"Nออaออmออwอข: Type (Name)" & @CRLF & _
"Eออxออtออeออnออsออiออoออnออ: Type (File Extension)" & @CRLF & _
"Cออrออeออaออtออeออdออ: Type (Creation Date) Mออoออdออiออdออiออeออdออ: Last Modified Date" & @CRLF & _
"๐๐๐๐๐๐๐๐ฃ๐ฃ๐ฃ๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐๐ฃ๐บ๐บ๐บ๐พ๐พ๐๐๐
๐
๐
ีแ" & @CRLF & _
"Cอขoอขuอขnอขtอข : Count Iอขnอขpอขuอขtอข tอขyอขpอขeอข: Type" & @CRLF & _
"Nอaอmอeอ: Type (Name)" & @CRLF & _
"Eอxอtอeอnอsอiอoอnอ: Type (File Extension)" & @CRLF & _
"Cอrอeอaอtอeอdอ: Type (Creation Date) Mอoอdอiอfอiอeอdอ: Last Modified Date" & @CRLF & _
"โงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพโงพ" & @CRLF & _
"Cฬ oฬ uฬ nฬ tฬ : Count Iฬ nฬ pฬ uฬ tฬ tฬ yฬ lฬ eฬ : Type" & @CRLF & _
"Nอaอmอeอ: Type (Name)" & @CRLF & _
"Eอxอtอeอnอsอiอoอnอ : Type (File Extension)" & @CRLF & _
"Cอฬฝrอฬฝeอฬฝaอฬฝtอฬฝeอฬฝdอฬฝ: Type (Creation Date) Mอฬฝoอฬฝdอฬฝiอฬฝdอฬฝiอฬฝeอฬฝdอฬฝ: Last Modified Date" & @CRLF & _
"โงโงโงโงโงโงโงโงโงโงโงโงโงโงโงโงโงโงโงซโงซโงซโงซโงซโงดโงพโงพ" & @CRLF & _
"แถแดผแตแดบแต : Count แดตแดบแดพแตแต แตแตแดพแดฑ: Type" & @CRLF & _
"แดบแดฌแดนแดฑ: Type (Name) " & @CRLF & _
"แดฑหฃแตแดฑแดบหขแดตแดผแดบ: Type (File Extension)" & @CRLF & _
"แถแดฟแดฑแดฌแตแดฑแดฐ: Type (Creation Date) แดนแดผแดฐแดตแถ แดตแดฑแดฐ: Last Modified Date" & @CRLF & _
"" & @CRLF & _
"Slyder" & @CRLF & _
"๐ถ๐๐ข๐๐ก : Count ๐ผ๐๐๐ข๐ก ๐ก๐ฆ๐๐: Type" & @CRLF & _
"๐๐๐๐: Type (Name) " & @CRLF & _
"๐ธ๐ฅ๐ก๐๐๐ ๐ผ๐๐: Type (File Extension)" & @CRLF & _
"๐ถ๐๐๐๐ก๐๐: Type (Creation Date) ๐๐๐๐ผ๐๐ผ๐๐: Last Modified Date" & @CRLF & _
"โฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃโฃ" & @CRLF & _
"๐ช๐๐๐๐ : Count ๐ฐ๐๐๐๐ ๐๐๐๐: Type" & @CRLF & _
"๐ต๐๐๐: Type (Name) " & @CRLF & _
"๐ฌ๐๐๐๐๐๐ฐ๐๐: Type (File Extension)" & @CRLF & _
"๐ช๐๐๐๐๐๐
: Type (Creation Date) ๐ด๐๐
๐ฐ๐๐ฐ๐๐
: Last Modified Date" & @CRLF & _
"โกโกโกโกโกโกโกโกโกโกโกโกโกโกโกโกโกโกโกโกโกโกโกโกโกโกโกโก" & @CRLF & _
"โทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโทโถโถโถโถ" & @CRLF & _
"coฯ
nั : Count ฮนnpฯ
ั ัype: Type" & @CRLF & _
"๊๊ฒ๊ต๊: Type (Name) " & @CRLF & _
"๊พ๊๊
๊พ๊น๊๊๊ฑ๊น: Type (File Extension)อ" & @CRLF & _
"๊ธ๊๊๊ซ๊
๊๊: Type (Creation Date) ๊๊๊๊๊๊๊๊: Last Modified Date" & @CRLF & _
"" & @CRLF & _
"" & @CRLF & _
"" & @CRLF & _
"โ โ โ โ โกโกโกโกโโโโโโโโ" & @CRLF & _
"โโโโโโโโโโโโโโโโโโโโโโโโโโกโกโกโก" & @CRLF & _
"โฃโฃโฃโฃโพโพโพโพโฟโฟโฟโฟโธโธโธโทโทโทโทโทโท" & @CRLF & _
"โโโโโโโโโฑโฑโฑโฑโฑโฐโฐโฐโฐโฐโนโนโนโนโนโนโนโโโโโโ" & @CRLF & _
"โ
โ
โ
โ
โ
โ
โ
โ
โ
โ
โโโโโโโโโโโโโโโโโโโโโโโโโโโโโ" & @CRLF & _
"โโโโโโโโโโโโโโจโจโจโฉโฉโฉโ โ โ โ โฆฟโฆฟโฆฟโงซโงซโงซโงซ" & @CRLF & _
"โฆโฆโฆโฆโฆโฆโฆโฆโฆโฆโฆโฆโฆโฆโฆโฆโฆโฆโโโโโโโโโโโโโขโขโขโขโขโขโขโขโขใปใปใปโฆโฆโฆ" & @CRLF & _
"โจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโจฏโงบโงบโงบโงปโงปโงป^^^ยฐยฐยบยบ" & @CRLF & _
"โบโบโบโบโบโบโบโบโบโบโบโปโปโปโปโปโปโปโปโปโปโปโปโปโผโผโผโผโผโผโผโผโผโผโโโโโโโโโโโโโโโโโโโโโโโโโโโ" & @CRLF & _
"โบโบโบโบโบโบโบโโโโโโโโโโโโ โ โกโกโโโ๏ธโ๏ธโ๏ธ" & @CRLF & _
"โโโโโโโโโตโตโตโตโตโตโตแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแฉแแแแแแแแแแแแแฟแฟแฟแฟแฟแแแแแแแฎแฎแฎแฎแฎแฎ๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊๊" & @CRLF & _
"๊ท๐ ๐ ท๐ ท๐ข๐ฃ ๐ฃ ๐ฃ ๐ฃซ๐ฃฏ๐ค๐ค๐คบ๐ฅ๐ฅ๐ฅ๐ฅ๐ฅ๐ฅ๐ฅ๐ฅ " & @CRLF & _
"แจแจแจแแแฉแฉแฉ๐คด๐คด๐คด๐คน๐๐๐๐" & @CRLF & _
"" & @CRLF & _
"๐ฒ๐พ๐
๐ฝ๐
๐
๐ท๐พ๐
๐
๐ฒ๐
๐
๐
๐ฐ๐ฒ๐
๐ธ๐พ๐ฝ" & @CRLF & _
"" & @CRLF & _
"๐๐จ๐ฎ๐ง๐ญโ" & @CRLF & _
"แถแตแต"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)