package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m)\.\/.*\/`)
var str = ` ./crud/Dailies:
path: ./crud/Dailies`
var substitution = ""
fmt.Println(re.ReplaceAllString(str, substitution))
}