#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)^.*"
Local $sString = "ANS" & @CRLF & _
"BSC" & @CRLF & _
"CDB" & @CRLF & _
"CONT" & @CRLF & _
"CONTAINER" & @CRLF & _
"CSF" & @CRLF & _
"CWCO" & @CRLF & _
"CWCON" & @CRLF & _
"CWEPL" & @CRLF & _
"CWINF" & @CRLF & _
"CWMVS" & @CRLF & _
"CWTOW" & @CRLF & _
"CWTOWER" & @CRLF & _
"DRA" & @CRLF & _
"FOF" & @CRLF & _
"FOK" & @CRLF & _
"GGN" & @CRLF & _
"HLR" & @CRLF & _
"HSS" & @CRLF & _
"KONST" & @CRLF & _
"KONTE" & @CRLF & _
"MBS" & @CRLF & _
"MSS" & @CRLF & _
"POW" & @CRLF & _
"REP" & @CRLF & _
"RNC" & @CRLF & _
"ROU" & @CRLF & _
"SCG" & @CRLF & _
"SGU" & @CRLF & _
"STP" & @CRLF & _
"TAP" & @CRLF & _
"TOWER" & @CRLF & _
"WAV" & @CRLF & _
"WBS" & @CRLF & _
""
Local $sSubst = "'\0',"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)