$re = '/^.*/m';
$str = 'ANS
BSC
CDB
CONT
CONTAINER
CSF
CWCO
CWCON
CWEPL
CWINF
CWMVS
CWTOW
CWTOWER
DRA
FOF
FOK
GGN
HLR
HSS
KONST
KONTE
MBS
MSS
POW
REP
RNC
ROU
SCG
SGU
STP
TAP
TOWER
WAV
WBS
';
$subst = "'\0',";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;