using System;
using System.Text.RegularExpressions;
public class Example
{
public static void Main()
{
string pattern = @"^.*";
string substitution = @"'\0',";
string input = @"ANS
BSC
CDB
CONT
CONTAINER
CSF
CWCO
CWCON
CWEPL
CWINF
CWMVS
CWTOW
CWTOWER
DRA
FOF
FOK
GGN
HLR
HSS
KONST
KONTE
MBS
MSS
POW
REP
RNC
ROU
SCG
SGU
STP
TAP
TOWER
WAV
WBS
";
RegexOptions options = RegexOptions.Multiline;
Regex regex = new Regex(pattern, options);
string result = regex.Replace(input, substitution);
}
}