package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m)(“|”)`)
var str = `“keyword 1” keyword2 “keyword 3” `
var substitution = """
fmt.Println(re.ReplaceAllString(str, substitution))
}