\d{2}a digit, repeated exactly 2 times
:the literal : (5810 / 728 / 3A16)
\d{2}a digit, repeated exactly 2 times
:the literal : (5810 / 728 / 3A16)
\d{2}a digit, repeated exactly 2 times
\.the literal . (4610 / 568 / 2E16)
\d+a digit, repeated at least once