#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)(\w") "
Local $sString = "Type: "SecurityIncident" RowID: "FB013B06-B04C-4FEB-A5A5-3B858F910F29""
Local $sSubst = "\1\n"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)