$re = '~\pL+\)\h*\K[^<]+~u';
$str = '<span class="tm-p-">ӕ) ӕмӕ уый ахуыр кӕны?</span>';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);