const regex = new RegExp('(?!^)/', 'gm')
const str = `/token1/token2/token3`;
const subst = `\n`;
// The substituted value will be contained in the result variable
const result = str.replace(regex, subst);
console.log('Substitution result: ', result);