# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/Expr/<<reemplazar>>/gm;t' <<< "este es un ejemplo•de Expr donde podemos ver claramente
que, ésta•seleccion Expr, pero no me selecciona expr
¿por •que•me selecciona \"Expr\" pero no•me•selecciona• \"expr\" ?"