$re = '/\d{1,4}\/\d{1,2}\/\d{1,2} \d{1,2}:\d{1,2}:\d{1,2}/m';
$str = 'Your Last Login was 2013/10/04 13:06:45 ( 0 Days, 0 Hours, 0 Minutes )
您上次登录是 2013/10/04 13:06:45( 0 天, 0 小时 0 分钟 )';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);