#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = ""([^"]*)""
Local $sString = "i:0;s:1:"1";i:1;s:1:"3";i:2;s:1:"5";i:3;s:1:"6";"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)