package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m)[\d]`)
var str = `I W4nt 2 Br3ak Fr33`
var substitution = ""
fmt.Println(re.ReplaceAllString(str, substitution))
}