#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?x)(?P<open>(?P<quote>['"])|\()(?P<relativeFile>(?:\.\.\/)+.*?)(?P<params>[#\?].*?|)?(?P<close>\k<quote>|\))"
Local $sString = " src: url('../fonts/levibrush-webfont.eot');" & @CRLF & _
" src: url('../fonts/levibrush-webfont.eot?#iefix') format('embedded-opentype'), url('../fonts/levibrush-webfont.woff') format('woff'), url('../fonts/levibrush-webfont.ttf') format('truetype'), url('../fonts/levibrush-webfont.svg#LeviBrushRegular') format('svg');" & @CRLF & _
"html {background:url(../images/bg-body.png) repeat scroll 0 0; color:;}" & @CRLF & _
""../../../../images/image.png"(../../../../images/image.png)'../../../../images/image.png' "../../../../images/image.png" '../../../../images/image.png'"../../../../images/image.png"'../../../../images/image.png'"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)