$re = '/(w)/m';
$str = 'Amnuel Pavel
Andersen Hans Christien';
$subst = "{1}";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;