#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(dw)|(v)"
Local $sString = "glib jocks vex dwarves!"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)