package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(dw)|(v)`)
var str = `glib jocks vex dwarves!`
var substitution = ""
fmt.Println(re.ReplaceAllString(str, substitution))
}