#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "\x3ci\x3e(.{1,3})\x3c\/i\x3e"
Local $sString = "La vida <i>es</i> bella."
Local $sSubst = "$1"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)