$re = '/\x3ci\x3e(.{1,3})\x3c\/i\x3e/';
$str = 'La vida <i>es</i> bella.';
$subst = "$1";
$result = preg_replace($re, $subst, $str, 1);
echo "The result of the substitution is ".$result;