#include <StringConstants.au3> ; to declare the Constants of StringRegExp
#include <Array.au3> ; UDF needed for _ArrayDisplay and _ArrayConcatenate
Local $sRegex = ""sk":[ \t]*"(.*?)"[,}]"
Local $sString = "{ "sk": "<p align=\"center\">Ahoj<\/p>", "en": "<p align=\"center\">Hello<\/p>"}"
Local $aArray = StringRegExp($sString, $sRegex, $STR_REGEXPARRAYFULLMATCH)
; Present the entire match result
_ArrayDisplay($aArray, "Result")