#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)(?:\$\w+\['|\G(?!^))\w+\K\h+"
Local $sString = "$lang['Delivery Charge'] = 'Delivery Charge';" & @CRLF & _
"" & @CRLF & _
"$lang['Frequently Asked Questions'] = 'Frequently Asked Questions';"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)