$re = '/(?<=<)(?!\/|\?)/m';
$str = '<?xml version="1.0" encoding="UTF-8"?>
<mediabericht xmlns:mb="http://www.mediabericht.org"><inhoud>Randominhoud 22</inhoud><netwerk>Twitter</netwerk><datum>1408625886036</datum><film>Gladiator</film></mediabericht>';
$subst = "mb:";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;