package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m)\\"`)
var str = ` {
\"abc\": \"test\",
\"xyz\": \"test1\",
\"array\": [
{
\"path\": [\"test\"],
\"output\": {}
}
]
} `
var substitution = """
fmt.Println(re.ReplaceAllString(str, substitution))
}