#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "".*"\K|[^"\n]+"
Local $sString = "{LID.P21_MA4_DB,new String[]{"Assumed probability of premise value(s)","This is only useful if a premise value is defined. Reduces query execution time."}}," & @CRLF & _
"{LID.HOST_CFG_CASE_DOCS_FOLDER_SERVER_PATH,"Case documents folder path server-side"}," & @CRLF & _
"{LID.P12_MA3_T0,"Main form {0} - {1}"},"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)