$re = '/\p{Arabic}/u';
$str = '<p>para 1</p><p> ہور سنا کنجڑا </p><p>para3</p>';
$subst = "$1";
$result = preg_replace($re, $subst, $str, 1);
echo "The result of the substitution is ".$result;