package main
import (
    "regexp"
    "fmt"
)
func main() {
    var re = regexp.MustCompile(`(?m)вЂ[ќђ”њ]`)
    var str = `“free access economy” `
    var substitution = ""
    
    fmt.Println(re.ReplaceAllString(str, substitution))
}