#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)([tk]) . b"
Local $sString = "? ' a l t . b aU" & @CRLF & _
"m u . z ' i: k . b r a n . C @" & @CRLF & _
"r ' Y k . b @ . ts y: . k l I C"
Local $sSubst = "\1 . p"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)