#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?:\G(?!\A)\)|\[(?=[^]]*]))[^](]*\(([^)\\]*(?:\\.[^)\\]*)*)(?:\)[^(]*]TJ)?"
Local $sString = "/TT0 1 Tf" & @CRLF & _
"0.002 Tc -0.002 Tw 11.04 0 0 11.04 221.16 707.04 Tm" & @CRLF & _
"[(\()-2(Y)7(o)7(u've )-3(g)7(o)-2(t )4(i)-3(t)(\))]TJ" & @CRLF & _
"EMC "
Local $sSubst = "$1"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)