#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "\n{2,}"
Local $sString = "**Language**" & @CRLF & _
"" & @CRLF & _
" - Added four languages: Italian, Portuguese (Brazil), Spanish (Mexico) and Chinese (Traditional)" & @CRLF & _
"" & @CRLF & _
"" & @CRLF & _
"" & @CRLF & _
"" & @CRLF & _
"" & @CRLF & _
"**Bug fixes**" & @CRLF & _
"" & @CRLF & _
"" & @CRLF & _
" - Fixed camera jittering for passenger sitting on the back of a motorcycle with sidecar"
Local $sSubst = "\n\n"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)