$re = '/\n{2,}/';
$str = '**Language**
- Added four languages: Italian, Portuguese (Brazil), Spanish (Mexico) and Chinese (Traditional)
**Bug fixes**
- Fixed camera jittering for passenger sitting on the back of a motorcycle with sidecar';
$subst = "\n\n";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;