#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m),(?=(?:[^\"]*\"[^\"]*\")*[^\"]*$)"
Local $sString = ""61402818083","services","in postcodes 3000, 4000, 5000","are","First Name""
Local $sSubst = "\n"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)