# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/[{} &+( )" =!.?.:.. \/ | » © : >< # « , 1 2 3 4 5 6 7 8 9 _ - + ; \[ \] %]//igu;t' <<< " :621 \" :621 :1 ;\" _ \" :594 :25 4 8 0 :23 \"സരàµâ€à´•àµà´•ാരàµâ€à´œàµ€à´µà´¨à´•àµà´•ാരàµà´Ÿàµ† à´¶à´®àµà´ªà´³à´‚ അറിയാനàµâ€ à´à´¾à´°àµà´¯à´®à´¾à´°àµâ€à´•àµà´•ൠഅവകാശമàµà´£àµà ´Ÿàµà´µà´¿à´µà´°à´¾à´µà´•ാശകമàµà´®àµ€à´·à´¨àµâ€
:621 :4 0 3 0 ;\" _ \" :551 :16 :3"