#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)^(wp"
Local $sString = "<wp:postmeta>" & @CRLF & _
"<wp:meta_key><![CDATA[meta_business_name]]></wp:meta_key>" & @CRLF & _
"<wp:meta_value><![CDATA[The Middle Spoon Desserterie & Bar]]></wp:meta_value>" & @CRLF & _
"</wp:postmeta>"
Local $sSubst = "$1/$2"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)