package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m)^(wp`)
var str = `<wp:postmeta>
<wp:meta_key><![CDATA[meta_business_name]]></wp:meta_key>
<wp:meta_value><![CDATA[The Middle Spoon Desserterie & Bar]]></wp:meta_value>
</wp:postmeta>`
var substitution = "$1/$2"
fmt.Println(re.ReplaceAllString(str, substitution))
}