#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)[\W_]+|\b(?:\d+|ORIGIN)\b"
Local $sString = "ORIGIN" & @CRLF & _
" 1 malwmrllp1 lallalwgpd paaafvnghl cgshlvealy lvcgergffy tpktrreaed" & @CRLF & _
" 61 lqvgqvelgg gpgagslqpl alegslqkrg iveqcctsic slyqlenycn"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)