#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)ep#?\/?"
Local $sString = "ep" & @CRLF & _
"ep#" & @CRLF & _
"ep/"
Local $sSubst = "eu/"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)