# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/(var|let)\s?(\w+)\s?\=\s?(?=require)/const $2 = /g;t' <<< "var expressJwt = require('express-jwt');"