#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(var|let)\s?(\w+)\s?\=\s?(?=require)"
Local $sString = "var expressJwt = require('express-jwt');"
Local $sSubst = "const $2 = "
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)