#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = ""\/Users\/.*?""
Local $sString = "[["elliptic@6.5.2","/Users/testuser/dev/app-path/widget"]],"_development":true," & @CRLF & _
""_where":"/Users/testuser/dev/app-path/widget","author""
Local $sSubst = """"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)