package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`"\/Users\/.*?"`)
var str = `[["elliptic@6.5.2","/Users/testuser/dev/app-path/widget"]],"_development":true,
"_where":"/Users/testuser/dev/app-path/widget","author"`
var substitution = """"
fmt.Println(re.ReplaceAllString(str, substitution))
}