#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = ""([^"]*)">([^]]*)<"
Local $sString = "<option value="91">Afghanistan</option>"
Local $sSubst = ""\2">\1<"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)