using System;
using System.Text.RegularExpressions;
public class Example
{
public static void Main()
{
string pattern = @"""([^""]*)"">([^]]*)<";
string substitution = @"""\2"">\1<";
string input = @"<option value=""91"">Afghanistan</option>";
Regex regex = new Regex(pattern);
string result = regex.Replace(input, substitution, 1);
}
}