#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "<span class=\'token-item\'[^>]*?>.*?(\w+).*?<\/span>"
Local $sString = "<span class='token-item' style='" + token_style + "'>" + token + "</span>" & @CRLF & _
"<span class='token-item' style='" + token_style + "'>" + token + "</span>"
Local $sSubst = "%\1%"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)